Se encontraron 1029 coincidencias

por Cmos
22 May 2017, 11:38
Foro: Problemas (no me funciona...)
Tema: Fallan conectores powvideo y streamplay de nuevo!!
Respuestas: 242
Vistas: 121159

Re: Fallan conectores powvideo y streamplay de nuevo!!

Estoy pillao con 'sign' o 'p' + el resto , que por pantalones lo quiero meter en cuatro líneas y que se entienda :lol: :lol: A ver que se nos ocurre. Supongo que estás más o menos en el mismo punto intentando esquibar el máximo de funciones y procedimientos posibles. Me niego reproducir todo el scr...
por Cmos
21 May 2017, 17:36
Foro: Problemas (no me funciona...)
Tema: Fallan conectores powvideo y streamplay de nuevo!!
Respuestas: 242
Vistas: 121159

Re: Fallan conectores powvideo y streamplay de nuevo!!

Sí están complicando mucho los enlaces..y son difíciles incluso para reproducirlos fuera de pelisalacarta... Seguro q alguien lo pilla ¿ y para que haran eso de complicarlo tanto y que sacaran con eso ? :? :roll: Pues lógicamente porque si se pueden ver los vídeos sin navegar por su web, se quedan ...
por Cmos
21 May 2017, 13:39
Foro: Problemas (no me funciona...)
Tema: Fallan conectores powvideo y streamplay de nuevo!!
Respuestas: 242
Vistas: 121159

Re: Fallan conectores powvideo y streamplay de nuevo!!

La han liado buena con este cambio streamplay y powvideo :lol: Sé cómo están ocultando los enlaces, pero es tan rematadamente lioso (al menos para mí que entiendo poco de javascript xD) que no termino de ver cómo pasarlo a python... En esto me parece que vamos a tener que invocar a Obi wan Robalo, q...
por Cmos
21 May 2017, 13:31
Foro: Problemas (no me funciona...)
Tema: Conector Stramango no funciona
Respuestas: 2
Vistas: 1496

Re: Conector Stramango no funciona

En este caso no es un fallo del conector, es cosa de que el canal dice que intente reproducir el enlace usando el conector "stramango" cuando debería ser "streamango" :mrgreen:
por Cmos
18 May 2017, 13:52
Foro: pelisalacarta
Tema: Reporte de problemas en pelisalacarta 4.2.0 (final)
Respuestas: 116
Vistas: 128654

Re: Reporte de problemas en pelisalacarta 4.2.0 (final)

hola, me da este pequeño fallo no se por que puede ser , hay peliculas que no reconoce el nombre y da error al meterlas a la biblioteca, dejo una imagen y el *.log . un saludo. A veces la información de una película que aporta la web no es correcta e impide que la búsqueda encuentre resultados. En ...
por Cmos
17 May 2017, 14:47
Foro: Problemas (no me funciona...)
Tema: Listas en Playmax y Direct en Peliculas.nu
Respuestas: 14
Vistas: 4775

Re: Listas en Playmax y Direct en Peliculas.nu

que raro yo tengo la version general que se colgo del dia 10/5 y me funciona peliculas.nu sin problema, de todos modos me lo bajare y se lo pondré ya que esta actualizado Realmente el error solo ocurre en versiones inferiores a Kodi 17, así que si no te falla será porque estás usando la última vers...
por Cmos
16 May 2017, 22:27
Foro: pelisalacarta
Tema: Nuevos canales Crunchyroll y LaCajita
Respuestas: 24
Vistas: 45169

Re: Nuevos canales Crunchyroll y LaCajita

A mi me salen los subtitulos en ingles en vez de en español a pesar de estar seleccionado y configurado idioma para los subtitulos en español en configuracion del canal al menos en una serie que he probado espero que no me pase eso en todas :? Gracias de todos modos :) Gracias bic por comentar ese ...
por Cmos
16 May 2017, 00:18
Foro: Problemas (no me funciona...)
Tema: Listas en Playmax y Direct en Peliculas.nu
Respuestas: 14
Vistas: 4775

Re: Listas en Playmax y Direct en Peliculas.nu

Ah vale, entonces todo el problema viene de que estás usando el platformtools de develop. Le he echado un vistazo y entre los cambios que se han hecho, se les ha pasado modificar esta función que es la que controla la acción al ver el vídeo (la variable default_action es int con los nuevos cambios y...
por Cmos
15 May 2017, 23:44
Foro: Problemas (no me funciona...)
Tema: Mitele no funciona en 4.0.5
Respuestas: 64
Vistas: 29613

Re: Mitele no funciona en 4.0.5

Me alegro Yorael, parece que esta vez es la buena, esperemos que al resto también le sirva :D
por Cmos
15 May 2017, 23:39
Foro: Problemas (no me funciona...)
Tema: EstrenosGo
Respuestas: 33
Vistas: 14159

Re: EstrenosGo

Otra solución para lo del ignorecase es poner esto al comienzo de la expresión regular: "(?i)" :D