Se encontraron 1029 coincidencias

por Cmos
09 Jun 2017, 20:53
Foro: Problemas (no me funciona...)
Tema: Fallan conectores powvideo y streamplay de nuevo!!
Respuestas: 242
Vistas: 101787

Re: Fallan conectores powvideo y streamplay de nuevo!!

robalo escribió:
09 Jun 2017, 06:29
Esta vez lo han puesto fácil, a ver que será lo siguiente :)
Mientras sigan jugando a la ruleta de la fortuna, sin problemas :lol: Muchas gracias por el arreglo ;)
por Cmos
07 Jun 2017, 23:07
Foro: pelisalacarta
Tema: copiapop cierra
Respuestas: 13
Vistas: 7376

Re: copiapop cierra

bic escribió:
07 Jun 2017, 22:44
¿ Y esa informacion de donde la sacas o es solo para meternos miedo o cortarnos el rollo ? :shock:
Lo han dicho en su facebook. Estaba cantado que tarde o temprano pasaría, la gente se aprovecha mucho de lo gratis e ilimitado xD La putada será para el creador del addon cine...
por Cmos
07 Jun 2017, 16:33
Foro: Problemas (no me funciona...)
Tema: Reportar aquí cualquier problema con Openload
Respuestas: 438
Vistas: 147258

Re: Reportar aquí cualquier problema con Openload

no me va el openload!!! que rabia da! sabeis alguna alternativa?sabeis algun addon.... alguna pagina....?es q estar esperando a que pongan el openload.py arreglado....... (aunque se agradece, en serio) gracias!! Openload sigue funcionando perfectamente, lo mismo es cosa del enlace concreto que has ...
por Cmos
07 Jun 2017, 15:16
Foro: Problemas (no me funciona...)
Tema: Mitele no funciona en 4.0.5
Respuestas: 64
Vistas: 25607

Re: Mitele no funciona en 4.0.5

Es un forbidden, debe de tener algún mecanismo que cancela la URL al cabo de 2 horas (por ejemplo) y por eso no podéis seguir pidiendo el archivo. El tema está en que ni siquiera comienzan a reproducirse xD En mitele hay varios formatos, parece ser que los mp4 de mucha duración no están disponibles...
por Cmos
04 Jun 2017, 23:50
Foro: Problemas (no me funciona...)
Tema: canal yaske: contenido vacio
Respuestas: 10
Vistas: 4655

Re: canal yaske: contenido vacio

y que tal adaptar este otro canal? http://www.repelis.tv/yaske-net que dicen que son los antiguos yaske.net? Aplica lo que digo en este mensaje a la web de repelis, siempre dicen que son los antiguos yaske, pordede...con todo el morro xD http://www.mimediacenter.info/foro/viewtopic.php?f=6&t=12615&...
por Cmos
04 Jun 2017, 21:05
Foro: Problemas (no me funciona...)
Tema: playmax fallo
Respuestas: 2
Vistas: 1454

Re: playmax fallo

Cómo digo... Directamente sale fallo de estructura, la web cambio la estructura Sigue los pasos para reportar un problema, son sencillos y nos ayudan una barbaridad a encontrar el error, además Hernan los ha explicado muy claramente: http://www.mimediacenter.info/foro/viewtopic.php?f=6&t=12779 Dich...
por Cmos
03 Jun 2017, 19:28
Foro: Problemas (no me funciona...)
Tema: Fallan conectores powvideo y streamplay de nuevo!!
Respuestas: 242
Vistas: 101787

Re: Fallan conectores powvideo y streamplay de nuevo!!

hav escribió:
03 Jun 2017, 14:23
Hola Cmos, muchas gracias a ti y al maestro robalo. ¿Se subieron los nuevos .py a la rama develop?
Sí, tantos esos como el de hdfull ya están subidos.
por Cmos
03 Jun 2017, 19:12
Foro: pelisalacarta
Tema: Solución temporal (o definitiva) para pordede - Solo Kodi
Respuestas: 177
Vistas: 51657

Re: Solución temporal (o definitiva) para pordede - Solo Kodi

Vaya, curioso lo del usuario/email, no se me ocurrió que podía deberse a eso ya que en teoría con el usuario debería loguearse siempre, pero bueno, me alegro de que lo hayas podido solucionar ;)
por Cmos
31 May 2017, 21:19
Foro: Problemas (no me funciona...)
Tema: Fallan conectores powvideo y streamplay de nuevo!!
Respuestas: 242
Vistas: 101787

Re: Fallan conectores powvideo y streamplay de nuevo!!

Pues se acabó la espera, por fin tenemos ambos conectores reparados!! :D Yo solo me he encargado de subirlo, todas las gracias para el maestro robalo , que ha sido capaz de replicar el script, reduciendo 500 líneas de código a menos de 100 :o (y yo sé que si se pone lo deja en menos xD) Aquí los ten...
por Cmos
31 May 2017, 17:03
Foro: Problemas (no me funciona...)
Tema: Conector YourUpload no funciona
Respuestas: 25
Vistas: 5058

Re: Conector YourUpload no funciona

Alguien puede confirmar si funciona este conector? Estoy probando tanto el el plex server como en el plex de mi samsung smart tv y llego a ver el archivo mp4 pero no arranca. Yourupload no es compatible con plex, para que funcione el vídeo es necesario cargarlo añadiéndole a la url el referer (la p...