Se encontraron 17 coincidencias

por aixos
03 Abr 2020, 12:00
Foro: tvalacarta
Tema: A3media en Windows si en Android No..:-(
Respuestas: 4
Vistas: 8323

Re: A3media en Windows si en Android No..:-(

Hola, he probado y ahora no me funciona con Windows 10 me sale este error LOG 2020-04-03 12:39:13.135 T:16420 WARNING: XFILE::CFileFactory::CreateLoader - unsupported protocol(plugin) in plugin://plugin.video.tvalacarta/?eyJwbG90IjogIiIsICJ0aXRsZSI6ICJbQ09MT1IgeWVsbG93XVJlZ1x1MDBlZHN0cmF0ZSB5IGhhYml...
por aixos
02 Abr 2020, 17:00
Foro: Problemas (no me funciona...)
Tema: Actualizacion Mitele
Respuestas: 11
Vistas: 6509

Re: Actualizacion Mitele

Hola @docout

he probado y funciona la solución propuesta de la linea 103
he puesto en kodi/addons/plugin.video.tvalacarta/channels/mitele.py

Código: Seleccionar todo

if tab["type"] in ["navigation"]:
funciona
saludos
por aixos
02 Abr 2020, 13:16
Foro: Problemas (no me funciona...)
Tema: Problemas DPlay
Respuestas: 4
Vistas: 1584

Re: Problemas DPlay

Hola, lo he probado y efectivamente da el error Se ha producido un error en el conector con dplay LOG 2020-04-02 14:20:25.917 T:11972 NOTICE: plugintools.get_runtime_path ->'C:\Users\J\AppData\Roaming\Kodi\addons\plugin.video.tvalacarta' 2020-04-02 14:20:26.343 T:24928 ERROR: CCurlFile::FillBuffer -...
por aixos
01 Abr 2020, 11:48
Foro: tvalacarta
Tema: A3media en Windows si en Android No..:-(
Respuestas: 4
Vistas: 8323

Re: A3media en Windows si en Android No..:-(

Hola,
acabo de actualizar el kodi Leia a 18.6 y me pasa esto

PC con windows 10 = funciona bien

Raspberry pi 3+ = da error mencionado al entrar en las series

yo estoy investigando, pero es raro que en un sitio funcione y en el otro de error

saludos
por aixos
25 Ene 2020, 12:15
Foro: tvalacarta
Tema: ¿Proyecto tvalacarta abandonado??
Respuestas: 14
Vistas: 14635

Re: ¿Proyecto tvalacarta abandonado??

Hola,
El admin ya lo ha colgado en la página y funciona
https://blog.tvalacarta.info/plugin-xbm ... descargar/

saludos
por aixos
16 Ene 2020, 12:17
Foro: Problemas (no me funciona...)
Tema: TVE funciona a medias
Respuestas: 5
Vistas: 2922

Re: TVE funciona a medias

Hola,
El admin ya lo ha colgado en la página y funciona
https://blog.tvalacarta.info/plugin-xbm ... descargar/

saludos
por aixos
14 Ene 2020, 11:34
Foro: Problemas (no me funciona...)
Tema: TVE funciona a medias
Respuestas: 5
Vistas: 2922

Re: TVE funciona a medias

Buenas a todos: Llevo unas semanas con problemas en tve. Por ejemplo en Cuéntame se ve el primer capítulo de esta temporada (359) pero no se ve el 2º (360). En OT2020 no se ve la Gala 0 pero sí el chat posterior... En la app oficial de tve se ve todo. Poco a poco va perdiendo funciones nuestro plug...
por aixos
05 Ene 2020, 14:53
Foro: Problemas (no me funciona...)
Tema: TV a la carta en kodi 18 (carpetas sin contenido)
Respuestas: 8
Vistas: 12111

Re: TV a la carta en kodi 18 (carpetas sin contenido)

Acabo de descargar en mi rasp b+ la nueva versión de OSMC que lleva Kodi 18.2 y da error (falla el conector) Hay versión de TV a la carta para Kodi 18?? En la sección de descargas (https://blog.tvalacarta.info/plugin-xbmc/tvalacarta/descargar/) no aparece... NOTA = en la versión 17.6 funcionaba sin...
por aixos
31 Dic 2019, 16:32
Foro: Problemas (no me funciona...)
Tema: Canal Dplay sale carpeta vacía y no conecta [Solucionado]
Respuestas: 3
Vistas: 2544

Re: Canal Dplay sale carpeta vacía y no conecta

carlos3210 escribió:
31 Dic 2019, 11:59
A ver si te sirve este hilo....

Suerte!

viewtopic.php?f=25&t=29962
Hola, ya lo he mirado y veo que es un hilo que postee yo mismo
saludos