Se encontraron 20 coincidencias

por gctronic
07 Nov 2017, 15:32
Foro: Problemas (no me funciona...)
Tema: RTVE no reproduce ningun video
Respuestas: 64
Vistas: 11271

Re: RTVE no reproduce ningun video

Gracias jgora
por gctronic
02 Nov 2017, 18:03
Foro: Problemas (no me funciona...)
Tema: RTVE no reproduce ningun video
Respuestas: 64
Vistas: 11271

Re: RTVE no reproduce ningun video

Por si sirve de ayuda para repararlo con playercorefactory.XML y reproductor externo funcionan todos los mp4 y los m3u...........si hay algún maestro si puede que lo estudie.Gracias
por gctronic
05 Oct 2017, 20:41
Foro: Problemas (no me funciona...)
Tema: RTVE no reproduce ningun video
Respuestas: 64
Vistas: 11271

Re: RTVE no reproduce ningun video

Gracias ,probado y funcionando( va en severas )
por gctronic
30 Sep 2017, 18:38
Foro: Problemas (no me funciona...)
Tema: RTVE no reproduce ningun video
Respuestas: 64
Vistas: 11271

Re: RTVE no reproduce ningun video

No hay solución ?? Haber si algún maestro la encuentra .Gracias de antemano
por gctronic
13 Mar 2017, 21:46
Foro: Problemas (no me funciona...)
Tema: Reportar aquí cualquier problema con Openload
Respuestas: 438
Vistas: 71542

Re: Reportar aquí cualquier problema con Openload

Parece que han vuelto a hacer cambios.Parece que va a funcionar pero no arranca :o
por gctronic
01 Dic 2016, 13:57
Foro: Problemas (no me funciona...)
Tema: No funciona Divxatope
Respuestas: 4
Vistas: 609

Re: No funciona Divxatope

Rectifico.........algo pasa en la estructura..........en series primera pagina ok , si le das a pagina siguiente error ( divxatope )