Se encontraron 526 coincidencias

por bic
27 Jun 2017, 23:03
Foro: Problemas (no me funciona...)
Tema: Zentorrent
Respuestas: 2
Vistas: 21

Re: Zentorrent

bic escribió:
27 Jun 2017, 22:56
dan83 escribió:
27 Jun 2017, 22:50
Dejo zentorrent corregido, no encontraba los torrents. (corregido patron linea 741)


Muchas gracias dan83 a probarlo se a dicho a ver que tal va ahora con este arreglo :)


Probado y parece que va perfecto a quedado mejor que nuevo gracias eres un maestro :D :)
por bic
27 Jun 2017, 22:56
Foro: Problemas (no me funciona...)
Tema: Zentorrent
Respuestas: 2
Vistas: 21

Re: Zentorrent

dan83 escribió:
27 Jun 2017, 22:50
Dejo zentorrent corregido, no encontraba los torrents. (corregido patron linea 741)


Muchas gracias dan83 a probarlo se a dicho a ver que tal va ahora con este arreglo :)
por bic
27 Jun 2017, 22:39
Foro: Problemas (no me funciona...)
Tema: Hilo OFICIAL de HDFULL
Respuestas: 139
Vistas: 15433

Re: Hilo OFICIAL de HDFULL

Pues mi gozo en un pozo,apago el tvbox,lo vuelvo a encender y ya no me funcionan,el archivo pyo no lo he encontrado,he vuelto a borrar todo y quitar actualizaciones,iré probando Vuelve a instalarlo de nuevo y una vez instalado y antes de entrar a Pelisalacarta pulsas unos segundos sobre el plugin (...
por bic
27 Jun 2017, 19:13
Foro: Problemas (no me funciona...)
Tema: Fallan conectores powvideo y streamplay de nuevo!!
Respuestas: 171
Vistas: 14768

Re: Fallan conectores powvideo y streamplay de nuevo!!

Quiero agradecer a todos por su ayuda de verdad muy muy en serio, pero ahora que ya se donde poner el dispositivo (> Android-> Data-> org.kodi >kodi->Addon-> plugins.video.pelisalacarta->) de donde bajo los zip para instalarlo, o como se hace, perdonen mi ignotancia, paresco mas tonto que una piedr...
por bic
27 Jun 2017, 19:05
Foro: Problemas (no me funciona...)
Tema: Hilo OFICIAL de HDFULL
Respuestas: 139
Vistas: 15433

Re: Hilo OFICIAL de HDFULL

Hola a todos,llevo dias mirando el foro y todos los comentarios,soy un novato en todo esto,me vais a matar seguro,pero queria preguntar,como se borra y donde esta el archivo pyo?,muchas gracias de antemano a todos que preguntita :shock: ,pero bueno todos hemos sido novatos y yo aun lo sigo siendo d...
por bic
27 Jun 2017, 13:06
Foro: Problemas (no me funciona...)
Tema: Hilo OFICIAL de HDFULL
Respuestas: 139
Vistas: 15433

Re: Hilo OFICIAL de HDFULL

Hola a todos,llevo dias mirando el foro y todos los comentarios,soy un novato en todo esto,me vais a matar seguro,pero queria preguntar,como se borra y donde esta el archivo pyo?,muchas gracias de antemano a todos que preguntita :shock: ,pero bueno todos hemos sido novatos y yo aun lo sigo siendo d...
por bic
26 Jun 2017, 23:13
Foro: pelisalacarta
Tema: Canales Nuevos +1 (17/03)
Respuestas: 10
Vistas: 1157

Re: Canales Nuevos +1 (17/03)

Hola Hernan la web de este canal ( PelisEncasa ) ya esta funcionando de nuevo y este canal creo que ya se puede adaptar al plugin otra vez y ponerlo en funcionamiento tras tanto tiempo sin funcionar y en el olvido http://pelisencasa.net/ http://www.mimediacenter.info/foro/viewtopic.php?f=22&t=13070...
por bic
26 Jun 2017, 20:53
Foro: Problemas (no me funciona...)
Tema: Youpeliculas, uptobox, pelisplanet, nowvideo etc (Fallos)
Respuestas: 3
Vistas: 108

Re: Youpeliculas, uptobox, pelisplanet, nowvideo etc (Fallos)

Efectivamente el canal Youpeliculas no funciona tal y como dices Prpe_Aprendiz quizas haya cambiado la estructura no lo se,dejare el log detallado para este canal :) Respecto a peliculasaudiolatino lo he probado y a m si me funciona bien imcluidos los enlaces y en cuanto al conector Uptobox no lo he...
por bic
26 Jun 2017, 19:10
Foro: Problemas (no me funciona...)
Tema: Fallan conectores powvideo y streamplay de nuevo!!
Respuestas: 171
Vistas: 14768

Re: Fallan conectores powvideo y streamplay de nuevo!!

dareyna escribió:
26 Jun 2017, 15:18
Casi duro todo el fin de semana---quien lo tendra reparado?

¿ No te fincionan dareyna ? :roll:


A mi me siguen funcionando aun los 2 conectores si quieres te los paso :)
por bic
25 Jun 2017, 18:35
Foro: Problemas (no me funciona...)
Tema: Fallan conectores powvideo y streamplay de nuevo!!
Respuestas: 171
Vistas: 14768

Re: Fallan conectores powvideo y streamplay de nuevo!!

Intenta acceder a esta ruta Disco local C/Usuarios/Tu_nombre_de_usuario/AppData/Roaming/Kodi/Addons/plugin.video.pelisalacarta/servers Introduce los archivos powvideo y streamplay en la carpeta servers sustituyendolos por los ya existentes y borrando antes los archivos powvideo y streamplay pyo y si...